Nessus 用の Debian Local Security Checks ファミリー

ID名称深刻度
150706DebianDSA-4928-1:htmldocのセキュリティ更新
critical
150705DebianDSA-4930-1:libwebp - セキュリティ更新
critical
150704Debian DSA-4929-1 : rails - security update
high
150703DebianDLA-2684-1:lassoのセキュリティ更新
high
150467DebianDLA-2681-1:etermのセキュリティ更新
high
150454DebianDLA-2682-1:mrxvtのセキュリティ更新
high
150453DebianDLA-2683-1:rxvtのセキュリティ更新
high
150336DebianDLA-2680-1:nginxのセキュリティ更新
critical
150333DebianDLA-2679-1:thunderbirdのセキュリティ更新
high
150310DebianDSA-4926-1:lasso - セキュリティ更新
high
150302DebianDSA-4927-1:thunderbird - セキュリティ更新
high
150301DebianDLA-2677-1:libwebpのセキュリティ更新
critical
150262DebianDLA-2673-1:firefox-esrのセキュリティ更新
high
150255DebianDLA-2674-1:isc-dhcpのセキュリティ更新
high
150228DebianDSA-4925-1:firefox-esr - セキュリティ更新
high
150173DebianDLA-2672-1:libwebpのセキュリティ更新
critical
150165DebianDSA-4924-1:squid - セキュリティ更新
high
150115DebianDSA-4921-1:nginx - セキュリティ更新
critical
150111DebianDLA-2669-1:libxml2のセキュリティ更新
medium
150109DebianDSA-4922-1:hyperkitty - セキュリティ更新
high
150099DebianDLA-2671-1:rxvt-unicodeのセキュリティ更新
high
150097DebianDLA-2670-1:nginxのセキュリティ更新
critical
150095DebianDSA-4923-1:webkit2gtk - セキュリティ更新
critical
150005DebianDLA-2667-1:djvulibreのセキュリティ更新
high
149897DebianDSA-4920-1:libx11のセキュリティ更新
critical
149889DebianDLA-2666-1:libx11のセキュリティ更新
critical
149855DebianDSA-4919-1:lz4 - セキュリティ更新
critical
149635DebianDSA-4917-1:chromium - セキュリティ更新
high
149517DebianDLA-2662-1:postgresql-9.6のセキュリティ更新
high
149490DebianDSA-4915-1:postgresql-11 - セキュリティ更新
high
149460DebianDLA-2657-1:lz4のセキュリティ更新
critical
149427Debian DLA-2655-1 : rails security update
high
149372DebianDLA-2653-1:libxml2のセキュリティ更新
high
148305DebianDSA-4882-1:openjpeg2 - セキュリティ更新
high
146283DebianDLA-2548-1:privoxyのセキュリティ更新
high
144494DebianDLA-2494-1:linuxのセキュリティ更新
high
143336Debian DLA-2466-1: drupal7セキュリティ更新
high
143332Debian DSA-4798-1: spip - セキュリティ更新
critical
143323Debian DLA-2468-1: tcpflowセキュリティ更新
critical
143315Debian DSA-4799-1: x11vnc - セキュリティ更新
high
143313Debian DSA-4800-1: libproxy - セキュリティ更新
critical
143308Debian DLA-2467-1: lxmlセキュリティ更新
medium
143305Debian DLA-2469-1: qemuセキュリティ更新
medium
143260Debian DSA-4797-1: webkit2gtk - セキュリティ更新プログラム
high
143226Debian DLA-2465-1: php-pearセキュリティ更新
high
143224Debian DLA-2464-1: thunderbirdセキュリティ更新プログラム
high
143194Debian DSA-4795-1: krb5 - セキュリティ更新
high
143193Debian DLA-2461-1: zabbixセキュリティ更新
critical
143191Debian DSA-4796-1: thunderbird - セキュリティ更新プログラム
high
143187Debian DSA-4794-1: mupdf - セキュリティ更新
medium