Nessus 用の Debian Local Security Checks ファミリー

ID名称深刻度
168260Debian DLA-3210-1 : gerbv - LTS のセキュリティ更新
high
168233Debian DLA-3212-1 : twisted - LTS セキュリティ更新
medium
168232Debian DSA-5291-1 : mujs - security update
high
168229Debian DLA-3211-1: frr - LTS のセキュリティ更新
critical
168228Debian DSA-5290-1: commons-configuration2 - セキュリティ更新
critical
168215Debian DSA-5289-1: chromium - セキュリティ更新
critical
168207Debian DLA-3208-1: varnish - LTS セキュリティ更新
high
168206Debian DLA-3207-1: jackson-databind - LTS セキュリティ更新
high
168205Debian DLA-3206-1: heimdal - LTS セキュリティ更新
medium
168204Debian DLA-3205-1: inetutils - LTS セキュリティ更新
high
168194Debian DSA-5288-1:graphicsmagick - セキュリティ更新
high
168183Debian DLA-3204-1: vim - LTS セキュリティ更新
critical
168171Debian DLA-3203-1: nginx - LTS セキュリティ更新
high
168147Debian DLA-3202-1:libarchive - LTS セキュリティ更新
high
168145Debian DSA-5287-1: heimdal - セキュリティ更新
high
168049Debian DLA-3201-1 : ntfs-3g - LTS security update
high
168015Debian DLA-3200-1: graphicsmagick - LTS セキュリティ更新
high
168002Debian DSA-5286-1: krb5 - セキュリティ更新
medium
167926Debian DLA-3194-1:asterisk - LTS セキュリティ更新
critical
167917Debian DLA-3199-1 : firefox-esr - LTS security update
medium
167916Debian DSA-5284-1: thunderbird - セキュリティ更新
medium
167915Debian DSA-5285-1:asterisk - セキュリティ更新
critical
167914Debian DLA-3195-1:jupyter-core - LTS セキュリティ更新
high
167913Debian DLA-3196-1 : thunderbird - LTS security update
medium
167912Debian DLA-3198-1:php-phpseclib - LTS のセキュリティ更新
high
167911Debian DSA-5283-1:jackson-databind - セキュリティ更新
high
167910Debian DLA-3197-1 : phpseclib - LTS security update
high
167785Debian DLA-3193-1: joblib - LTS のセキュリティ更新
critical
167781Debian DLA-3192-1: lava - LTS のセキュリティ更新
high
167780Debian DLA-3191-1 : python-django - LTS セキュリティ更新
medium
167776Debian DSA-5282-1:firefox-esr - セキュリティ更新
critical
167748Debian DLA-3190-1: grub2 - LTS のセキュリティ更新
medium
167747Debian DSA-5281-1 : nginx - security update
high
167746Debian DSA-5280-1: grub2 - セキュリティ更新
medium
167631Debian DSA-5279-1 : wordpress - security update
high
167532Debian DLA-3189-1 : postgresql-11 - LTS security update
high
167434Debian DSA-5277-1: php7.4 - セキュリティ更新
critical
167433Debian DSA-5278-1: xorg-server - セキュリティ更新
high
167432Debian DLA-3188-1: sysstat - LTS セキュリティ更新
critical
167353Debian DLA-3187-1: dropbear - LTS セキュリティ更新
high
167296Debian DLA-3184-1 : libjettison-java - LTS security update
high
167295DebianDSA-5276-1: pixman - セキュリティ更新
high
167277DebianDLA-3186-1: exiv2 - LTSセキュリティ更新
high
167276Debian DLA-3185-1: xorg-server - LTS セキュリティ更新
high
167275Debian DSA-5275-1: chromium - セキュリティ更新
critical
167256DebianDLA-3182-1: vim - LTS セキュリティ更新
high
167207Debian DLA-3183-1:webkit2gtk - LTS セキュリティ更新
high
167202Debian DLA-3176-1:clickhouse - LTS セキュリティ更新
high
167201Debian DSA-5273-1: webkit2gtk - セキュリティ更新
high
167200Debian DSA-5274-1 : wpewebkit - セキュリティ更新
high