Webmin < 1.870のクロスサイトスクリプティングの脆弱性

medium Nessus プラグイン ID 108562