Nessus 用の Gentoo Local Security Checks ファミリー

ID名称深刻度
124227GLSA-201904-22:OpenDKIM:ルート権限昇格
medium
124226GLSA-201904-21:SQLite:リモートコード実行
high
124225GLSA-201904-20:Apache:権限昇格
high
124215GLSA-201811-09:Icecast:任意のコードの実行
high
124214GLSA-201811-08:Okular:ディレクトリトラバーサル
medium
124213GLSA-201811-07:Pango:サービス拒否
medium
124212GLSA-201811-06:libde265:複数の脆弱性
medium
124211GLSA-201811-05:PHProjekt:複数の脆弱性
medium
124132GLSA-201904-19:Dovecot:複数の脆弱性
high
124131GLSA-201904-18:libseccomp:権限昇格
critical
124130GLSA-201904-17:Patch:複数の脆弱性
high
124072GLSA-201904-16:phpMyAdmin:複数の脆弱性
high
124071GLSA-201904-15:libTIFF:サービス拒否
high
124070GLSA-201904-14:GnuTLS:複数の脆弱性
high
123985GLSA-201904-13:Git:複数の脆弱性
critical
123984GLSA-201904-12:ClamAV:複数の脆弱性
high
123983GLSA-201904-11:Portage:中間者
medium
123842GLSA-201904-10:Mailman:複数の脆弱性
medium
123696GLSA-201904-09:Xen:複数の脆弱性
medium
123582GLSA-201904-08:Subversion:サービス拒否
high
123581GLSA-201904-07:Mozilla ThunderbirdおよびFirefox:複数の脆弱性
critical
123580GLSA-201904-06:GlusterFS:複数の脆弱性
high
123579GLSA-201904-05:BURP:ルート権限昇格
high
123578GLSA-201904-04:Poppler:複数の脆弱性
medium
123577GLSA-201904-03:Unbound:複数の脆弱性
medium
123576GLSA-201904-02:Libical:複数の脆弱性
medium
123575GLSA-201904-01:Cairo:サービス拒否
high
123429GLSA-201903-23:Chromium:複数の脆弱性
high
123428GLSA-201903-22:ZeroMQ:コード実行
high
123427GLSA-201903-21:Apache:複数の脆弱性
critical
123426GLSA-201903-20:cabextract、libmspack:複数の脆弱性
high
123425GLSA-201903-19:NASM:複数の脆弱性
high
123424GLSA-201903-18:GD:複数の脆弱性
critical
123423GLSA-201903-17:SDL2_Image:複数の脆弱性
high
122990GLSA-201903-16:OpenSSH:複数の脆弱性
medium
122937GLSA-201903-15:NTP:複数の脆弱性
critical
122836GLSA-201903-14:Oracle JDK/JRE:複数の脆弱性
high
122835GLSA-201903-13:BIND:複数の脆弱性
high
122834GLSA-201903-12:WebkitGTK+:複数の脆弱性
high
122833GLSA-201903-11:XRootD:リモートコード実行
critical
122832GLSA-201903-10:OpenSSL:複数の脆弱性
medium
122831GLSA-201903-09:GNU Cライブラリ:任意の記述子割り当て
high
122736GLSA-201903-08:GNU Wget:パスワードとメタデータのリーク
high
122735GLSA-201903-07:systemd:複数の脆弱性
high
122734GLSA-201903-06:rdesktop:複数の脆弱性
critical
122733GLSA-201903-05:Tar:サービス拒否
medium
122732GLSA-201903-04:Mozilla Firefox:複数の脆弱性
critical
122731GLSA-201903-03:cURL:複数の脆弱性
critical
122730GLSA-201903-02:Zsh:ユーザー支援による任意のコードの実行
critical
122729GLSA-201903-01:Keepalived:複数の脆弱性
critical