Nessus 用の Gentoo Local Security Checks ファミリー

ID名称深刻度
131268GLSA-201911-08:Expat:複数の脆弱性
high
131267GLSA-201911-07:Mozilla Firefox:複数の脆弱性
high
131266GLSA-201911-06:Chromium、Google Chrome:複数の脆弱性
medium
131265GLSA-201911-05:Adobe Flash Player:複数の脆弱性
critical
130636GLSA-201911-04:OpenSSL:複数の脆弱性
medium
130635GLSA-201911-03:Oniguruma:複数の脆弱性
high
130634GLSA-201911-02:pump:ユーザー支援による任意のコードの実行
medium
130633GLSA-201911-01:OpenSSH:整数オーバーフロー
medium
130329GLSA-201910-01:PHP:任意のコードの実行
high
128597GLSA-201909-08:D-Bus:認証のバイパス
low
128596GLSA-201909-07:Simple DirectMedia Layer:複数の脆弱性
medium
128595GLSA-201909-06:Exim:複数の脆弱性
critical
128594GLSA-201909-05:WebkitGTK+:複数の脆弱性
high
128593GLSA-201909-04:Apache:複数の脆弱性(内部データバッファリング)
medium
128592GLSA-201909-03:Pango:バッファオーバーフロー
high
128591GLSA-201909-02:VLC:複数の脆弱性
high
128590GLSA-201909-01:Perl:複数の脆弱性
high
128444GLSA-201908-29:Dovecot:複数の脆弱性
high
128443GLSA-201908-28:GNOMEデスクトップライブラリ:セキュリティバイパス
medium
128442GLSA-201908-27:Nautilus:セキュリティバイパス
medium
128441GLSA-201908-26:libofx:複数の脆弱性
medium
127974GLSA-201908-25:hostapdとwpa_supplicant:サービス拒否
medium
127973GLSA-201908-24:MariaDB、MySQL:複数の脆弱性
high
127972GLSA-201908-23:VLC:複数の脆弱性
high
127971GLSA-201908-22:Patch:複数の脆弱性
high
127970GLSA-201908-21:Adobe Flash Player:複数の脆弱性
critical
127969GLSA-201908-20:Mozilla Thunderbird:複数の脆弱性
high
127968GLSA-201908-19:GNU Wget:任意のコードの実行
high
127967GLSA-201908-18:Chromium、Google Chrome:複数の脆弱性
medium
127966GLSA-201908-17:ZeroMQ:任意のコード実行
high
127965GLSA-201908-16:ProFTPD:リモートコード実行
high
127964GLSA-201908-15:ZNC:権限昇格
medium
127963GLSA-201908-14:polkit:複数の脆弱性
high
127962GLSA-201908-13:LibreOffice:複数の脆弱性
high
127961GLSA-201908-12:Mozilla Firefox:複数の脆弱性
critical
127960GLSA-201908-11:libarchive:複数の脆弱性
medium
127959GLSA-201908-10:Oracle JDK/JRE:複数の脆弱性
medium
127958GLSA-201908-09:SQLite:複数の脆弱性
medium
127957GLSA-201908-08:CUPS:複数の脆弱性
high
127956GLSA-201908-07:KDE KConfig:ユーザー支援による任意のコード実行
medium
127955GLSA-201908-06:glibc:複数の脆弱性
medium
127563GLSA-201908-05:LibVNCServer:複数の脆弱性
high
127562GLSA-201908-04:Redis:複数の脆弱性
high
127561GLSA-201908-03:JasPer:複数の脆弱性
medium
127560GLSA-201908-02:libpng:複数の脆弱性
medium
127559GLSA-201908-01:Binutils:複数の脆弱性
high
125751GLSA-201906-01:Exim:リモートコマンド実行
high
124289GLSA-201904-25:QEMU:複数の脆弱性
high
124288GLSA-201904-24:Ming:複数の脆弱性
medium
124228GLSA-201904-23:GLib:複数の脆弱性
medium