Nessus 用の CGI abuses : XSS ファミリー

ID名称深刻度
165184Atlassian Bamboo < 7.2.10 / 8.0.x < 8.0.9 / 8.1.x < 8.1.4 / 8.2.x < 8.2.4 複数の脆弱性
critical
163432Atlassian Jira < 8.13.22/ 8.20.x< 8.20.10/ 8.22.x< 8.22.4/ 9.0.0XSS (JRASERVER-73897)
critical
163307Atlassian Confluence < 7.4.17 / 7.5.x < 7.13.7 / 7.14.x < 7.14.3 / 7.15.x < 7.15.2 / 7.16.x < 7.16.4 / 7.17.x < 7.17.4 の XSS (CONFSERVER-79476)
critical
163306Atlassian Jira < 8.13.22 / 8.14.x < 8.20.10 の XSS (JRASERVER-73897)
critical
162779Atlassian Jira < 8.13.15/ 8.14.x< 8.20.3/ 8.21.0XSS (JRASERVER-73068)
medium
162778Atlassian Jira < 8.13.12/ 8.14.x< 8.20.2/ 8.21.0XSS (JRASERVER-72939)
medium
162763Atlassian Jira < 8.20.3 / 8.21.0 XSS (JRASERVER-73069)
medium
146531Webmin <= 1.941の複数の脆弱性
medium
146497Webmin 1.890 XSS
medium
143480OpenWrt < 18.06.2 XSS(直接チェック)
medium
139205Atlassian Confluence < 7.4.2 / 7.5.x < 7.5.2 XSS(CONFSERVER-60102)
medium
136929JQuery 1.2 < 3.5.0 複数の XSS
medium
135011JQuery < 1.9.0 XSS
medium
132954Atlassian Jira global-translations.jspのXSS(JRASERVER-61888)
medium
132728Atlassian JIRA < 7.13.3 / 8.x < 8.1 XSSの脆弱性(JRASERVER-68855)
medium
132693Atlassian JIRA < 7.4.2 XSSの脆弱性(JRASERVER-66624)
medium
129297Atlassian JIRA 7.7.x < 7.13.1 XSSの脆弱性(JRASERVER-69238)
medium
129003IBM WebSphere Portal XSSの脆弱性(CVE-2018-1820)
medium
129002IBM WebSphere Portal XSSの脆弱性(CVE-2018-1673)
medium
129001IBM WebSphere Portal XSSの脆弱性(CVE-2018-1483)
medium
129000IBM WebSphere Portal XSSの脆弱性(CVE-2018-1445)
medium
128999IBM WebSphere Portal XSSの脆弱性(CVE-2018-1444)
medium
128763Atlassian JIRA ConfigurePortalPages.jspaのXSS
medium
126702Splunk Enterprise 6.0.x<6.0.15、6.1.x<6.1.14、6.2.x<6.2.14、6.3.x<6.3.12、6.4.x<6.4.9、6.5.x<6.5.5またはSplunk Light<6.6.0の持続型XSS
medium
125152JQuery <3.0.0 XSS
medium
123006Drupal 7.x < 7.65/8.5.x < 8.5.14/8.6.x < 8.6.13 XSS(SA-CORE-2019-004)
medium
119037VMware vRealize Automation 7.0.x/7.1.x/7.2.x/7.3.x < 7.3.1 DOMベースのXSSの脆弱性(VMSA-2018-0009)
medium
117937IBM WebSphere Portal XSSの脆弱性(CVE-2018-1660)
medium
117905QNAP Photo Station <5.7.0におけるクロスサイトスクリプティングの脆弱性
medium
117334phpMyAdmin < 4.8.3の脆弱性(PMASA-2018-5)
medium
109403CKEditor 4.5.11 <4.9.2のEnhanced ImageプラグインXSS
medium
108562Webmin < 1.870のクロスサイトスクリプティングの脆弱性
medium
108561Webmin < 1.860のクロスサイトスクリプティングの脆弱性
medium
108559Webmin < 1.850の複数のクロスサイトスクリプティングの脆弱性
medium
108558Webmin < 1.830の複数のクロスサイトスクリプティングの脆弱性
medium
108557Webmin <1.760 xmlrpc.cgiのクロスサイトスクリプティングの脆弱性
medium
108555Webmin <1.680 view.cgiのクロスサイトスクリプティング
medium
108554Webmin <= 1.540のクロスサイトスクリプティング
medium
108553Webmin <1.500のクロスサイトスクリプティング
medium
108552Webmin 1.370/1.390 webmin_search.cgiのクロスサイトスクリプティング
medium
108551Webmin <1.350 pam_login.cgiのクロスサイトスクリプティング
medium
108541Webmin chooser.cgiのクロスサイトスクリプティング(<1.330)
medium
108488IBM WebSphere Portal XSSの脆弱性
medium
108487IBM WebSphere Portal XSSの脆弱性
medium
107260IBM WebSphere Portalの反射型XSSの脆弱性
medium
106949Atlassian Confluence <6.6.1 viewdefaultdecoratorの反射型XSS(CVE-2017-18085)
medium
106948Atlassian Confluence < 6.4.2 issuesURLのパラメーターの反射型XSS(CVE-2017-18086)
medium
106947Atlassian Confluence <6.3.4のusermacros反射型XSS(CVE-2017-18084)
medium
106657JQuery 1.x <1.12.0/2.x <2.2.0のXSS
medium
106656JQuery 1.6.x <1.6.3のXSS
medium